- ZyXEL

Τιμή
€67 61 / 132 23 BGN
με ΦΠΑ
* ΕΞΩΤΕΡΙΚΟΣ ΠΡΟΜΗΘΕΥΤΗΣ - (1 έως 3 ημέρες)
* - Το προϊόν βρίσκεται στην αποθήκη του επίσημου εισαγωγέα της μάρκας για τη Βουλγαρία. Ο χρόνος παράδοσης είναι συνήθως από 1 έως 3 εργάσιμες ημέρες. Είναι πιθανό τη στιγμή της ολοκλήρωσης της παραγγελίας το προϊόν να έχει ήδη εξαντληθεί. Σε περίπτωση εξάντλησης του αποθέματος θα επικοινωνήσουμε μαζί σας
Ολόκληρη η σειρά switch ZyXEL GS1900 διαθέτει πλήρες χαρτοφυλάκιο συμπαγών συσκευών desktop και rack-mount 8/10/16/24/48 θυρών με συνδεσιμότητα Gigabit. Όλα τα μοντέλα υποστηρίζουν πολλαπλές μεθόδους εγκατάστασης, ώστε να καλύπτουν τις ανάγκες των μικρών και μεσαίων επιχειρήσεων, όπως τοποθέτηση σε τοίχο, σε γραφείο, κάτω από το γραφείο και σε ερμάριο επικοινωνιών. Τώρα μπορείτε να απολαμβάνετε γρήγορα και χωρίς κόπο την επαγγελματική σύνδεση υψηλής ταχύτητας χωρίς διακοπές. Επιπλέον, οι σειρές GS1900-10HP/24/24HP/48/48HP είναι εξοπλισμένες με δύο επιπλέον θύρες SFP, που παρέχουν ταχύτητα 100Mbps και 1Gbps για σύνδεση σε μεγάλες αποστάσεις.
Σας ενημερώνουμε ότι, παρά τις προσπάθειές μας, δεν μπορούμε να εγγυηθούμε ότι οι δημοσιευμένες πληροφορίες και εικόνες δεν περιέχουν ανακρίβειες ή λάθη, τα οποία δεν μπορούν να αποτελέσουν νομική βάση για αξιώσεις.
Ολόκληρη η σειρά switch ZyXEL GS1900 διαθέτει πλήρες χαρτοφυλάκιο συμπαγών συσκευών desktop και rack-mount 8/10/16/24/48 θυρών με συνδεσιμότητα Gigabit. Όλα τα μοντέλα υποστηρίζουν πολλαπλές μεθόδους εγκατάστασης, ώστε να καλύπτουν τις ανάγκες των μικρών και μεσαίων επιχειρήσεων, όπως τοποθέτηση σε τοίχο, σε γραφείο, κάτω από το γραφείο και σε ερμάριο επικοινωνιών. Τώρα μπορείτε να απολαμβάνετε γρήγορα και χωρίς κόπο την επαγγελματική σύνδεση υψηλής ταχύτητας χωρίς διακοπές. Επιπλέον, οι σειρές GS1900-10HP/24/24HP/48/48HP είναι εξοπλισμένες με δύο επιπλέον θύρες SFP, που παρέχουν ταχύτητα 100Mbps και 1Gbps για σύνδεση σε μεγάλες αποστάσεις.
Στοιχεία που υποβλήθηκαν από τον επίσημο εισαγωγέα για τη Βουλγαρία.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Портове. | 8х 100/1000 Mbps |
| Сигурност | IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention |
| Стандарти. | IEEE 802.3ab |
| Стандарти. | IEEE 802.3az |
| Стандарти. | IEEE 802.3u |
| Стандарти. | 802.3at |
| Стандарти. | IEEE 802.1s |
| Стандарти. | IEEE 802.1w |
| Стандарти. | IEEE 802.3x |
| Стандарти. | IEEE 802.3 |
| Стандарти. | 802.3af |
| Управление | IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection |
| Размери | 250 x 104 x 27 |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Монтаж в шкаф | Не |
| Консумация (W) | 6.2 |
| Други | Таблица с MAC адреси: 8K |
| Βάρος | 1.04kg |
Στοιχεία που εξήχθησαν αυτόματα από το διαδίκτυο. Η ακρίβειά τους δεν είναι εγγυημένη. Για αναλυτικές πληροφορίες, παρακαλούμε επικοινωνήστε μαζί μας ή επισκεφθείτε τη σελίδα του κατασκευαστή.
Προσοχή! Επειδή δεν υποβάλλουν όλοι οι εισαγωγείς σωστά τα στοιχεία των προϊόντων, οι παρακάτω πληροφορίες έχουν εξαχθεί με τη βοήθεια τεχνητής νοημοσύνης από διάφορες πηγές στο διαδίκτυο και δεν είναι 100% ακριβείς. Αν έχετε αμφιβολίες για κάτι, παρακαλούμε επικοινωνήστε μαζί μας για να ελέγξουμε με ακρίβεια τα χαρακτηριστικά που επιθυμείτε.
ZyXEL GS1900-8 8-Портов Гигабитен Smart Switch – Безшумен, Компактен и Мощен
Надградете вашата мрежа със ZyXEL GS1900-8, безвентилаторен, енергийно ефективен Gigabit Layer 2 smart switch, проектиран за стабилна свързаност и лесно управление. Идеален за малки офиси, домашни мрежи или среди, където тишината и пространството са важни.
Основни Предимства:
- Безшумна работа: Липса на вентилатори гарантира абсолютна тишина, перфектно за тихи работни среди.
- Лесно свързване: Автоматично разпознаване на портове и уеб интерфейс за бърза настройка.
- Надеждност: 8 Gigabit порта осигуряват високоскоростни връзки с ниска латентност.
- Енергийна ефективност: IEEE 802.3az (Energy-Efficient Ethernet) намалява консумацията.
- Умни функции: VLAN, QoS и IGMP snooping оптимизират трафика.
Технически Спецификации:
- Портове: 8 x 10/100/1000 Mbps Gigabit Ethernet
- Капацитет: 16 Gbps
- MAC таблица: 8K записи
- Консумация: ≤ 6.5W (типична)
- Размери: 158 x 101 x 27 mm (настолен дизайн)
SKU: GS1900-8-EU0101F
Εγγραφείτε στο Newsletter μας
Εγγραφείτε στο online newsletter μας και μάθετε πρώτοι για προσφορές και νέα προϊόντα.





