- CISCO

| Συνολικός αριθμός θυρών: 10 |
| Κύριες θύρες, τύπος: 8 θύρες 10/100/1000Base-T PoE+ με προϋπολογισμό ισχύος 120W |
| Power Over Ethernet (PoE): PoE+ (120 W); 8 θύρες |
| Θύρες Uplink: 2x SFP/ RJ-45 combo |
| Ελεύθερες υποδοχές (10GB): - |
| Διαχείριση: Cisco Business Dashboard; εφαρμογή για κινητά Cisco Business; Cisco Network Plug and Play (PnP) agent; διεπαφή χρήστη Web; SNMP; MIB; RMON; RSPAN; sFlow agent; DHCP; SCP; Άλλα: Traceroute, διαχείριση μίας IP, HTTP/HTTPS, SSH, RADIUS κ.λπ. |
| Δυνατότητα στοίβαξης: - |
| Ανεμιστήρες: Χωρίς ανεμιστήρα |
| Τροφοδοσία: 100-240V 50-60 Hz, εσωτερική, universal |
| Δρομολόγηση: Δυναμική δρομολόγηση Layer 3 |
| Μνήμη (Flash, RAM): 512 MB (Flash), 1 GB DDR4 (DRAM), 1.5 MB (Packet buffer) |
| Χωρητικότητα δρομολόγησης/μεταγωγής, Gbps: 20 Gbps |
| Παροχή δεδομένων, Mpps: 14.88 Mpps |
| Διευθύνσεις MAC: 16 000 διευθύνσεις |
| VLAN (αριθμός, πρότυπα): Υποστήριξη έως 4093 VLAN ταυτόχρονα; Port-based και 802.1Q tag-based VLAN, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN; Manageme |
Τιμή
€474 83 / 928 69 BGN
με ΦΠΑ
Διαθέσιμο
Switch, τύπος: Σταθερών θυρών
Σας ενημερώνουμε ότι, παρά τις προσπάθειές μας, δεν μπορούμε να εγγυηθούμε ότι οι δημοσιευμένες πληροφορίες και εικόνες δεν περιέχουν ανακρίβειες ή λάθη, τα οποία δεν μπορούν να αποτελέσουν νομική βάση για αξιώσεις.
| General | |
|---|---|
| Device Type | Switch - 8 ports - L3 - Managed |
| Enclosure Type | Rack-mountable |
| Subtype | Gigabit Ethernet |
| Ports | 8 x 10/100/1000 (PoE+) + 2 x combo Gigabit SFP/RJ-45 |
| Power Over Ethernet (PoE) | PoE+ |
| PoE Budget | 120 W |
| Performance | Forwarding rate (64‑byte packets): 14.88 Mpps Switching capacity: 20 Gbps |
| Capacity | MSTP instances: 8 RPVST+ instances: 126 Link aggregation groups: 8 Link aggregation ports: 8 VLAN IDs: 4093 IGMP multicast groups: 2000 IPv4 routes (static): up to 990 IPv4 interfaces: 128 ACL rules: 1024 Priority queues: 8 Packet buffer size: 1.5 MB |
| MAC Address Table Size | 16000 entries |
| Jumbo Frame Support | 9000 bytes |
| Routing Protocol | RIP-2, IGMPv2, IGMP, static IP routing, IGMPv3, policy-based routing (PBR), MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour |
| Remote Management Protocol | SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog |
| Encryption Algorithm | MD5, SSL |
| Authentication Method | RADIUS, TACACS+ |
| Features | BOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, sFlow, DHCP snooping, DHCP server, MLD snooping, reset button, STP Root Guard, fanless, DHCP relay, Port Security, DHCP client, IGMP proxy, Protocol-based VLANs support, Storm Control, MLD proxy, IP source guard, ARP inspection, MAC address authentication, IGMP querier, VLAN mirroring, DNS client, VLAN management, LLDP-MED, Private VLAN, RA guard, Guest VLAN, STP loop guard, EEE, DSCP based CoS, MAC based VLAN, loopback detection, Telnet server, Telnet client, Unknown Storm Control, BPDU Guard, router advertisement guard, DHCPv6 guard, Q-in-Q tunnelling, IPv4 and IPv6 dual stack, Zero-Touch Deployment, cable length detection, Web authentication, PoE scheduling, trustworthy systems, layer 3 routing, dynamic routing, ACL support, eco-friendly button, Address Resolution Protocol, Auto Surveillance VLAN, CPE VLAN, TCP congestion, iSCSI traffic optimisation, chip guard, boot integrity, persistent PoE, time-based port operation, MSTP support, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, DoS protection, WRR, HoL Blocking Prevention, LAG, RPVST+, DAD, LLDP, path MTU discovery, STP support, CLI management, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Cisco NG PnP Protocol, RSPAN |
| Compliant Standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az |
| Processor | X ARM: 1.4 GHz |
| RAM | 1 GB DDR4 SDRAM |
| Flash Memory | 512 MB |
| Status Indicators | System, PoE, link/activity/speed |
| Expansion / Connectivity | |
| Interfaces | 8 x 10/100/1000 Base-T (PoE+) RJ-45 2 x 1000Base-X RJ-45/SFP 1 x console RJ-45 1 x USB-C console |
| Power | |
| Power Device | Internal power supply |
| Voltage Required | AC 100-240 V (50 - 60 Hz) |
| Miscellaneous | |
| Included Accessories | Mounting kit, pointer card |
| MTBF | 1,786,412 hours |
| Compliant Standards | Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595 |
| Dimensions & Weight | |
| Width | 26.8 cm |
| Depth | 27.2 cm |
| Height | 4.4 cm |
| Weight | 2.59 kg |
| Manufacturer Warranty | |
| Service & Support | Limited warranty - lifetime - response time: next business day Technical support - consulting - 1 year |
| Environmental Parameters | |
| Min Operating Temperature | -5 °C |
| Max Operating Temperature | 50 °C |
| Humidity Range Operating | 5 - 90% RH (non-condensing) |
| Min Storage Temperature | -25 °C |
| Max Storage Temperature | 70 °C |
| Humidity Range Storage | 5 - 90% RH (non-condensing) |
Στοιχεία που υποβλήθηκαν από τον επίσημο εισαγωγέα για τη Βουλγαρία.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Суич, тип | Fixed Port |
| Общ брой портове | 10 |
| Основни портове, тип | 10/100/1000Base-T |
| Power Over Ethernet (PoE) | PoE |
| Свободни (10GB) слотове | No |
| Управление | Yes |
| Stackable | No |
| Fans | Α/Α |
| Захранване | Internal |
| Routing | Dynamic |
| Опция за монтаж | Rackmount |
| Uplink портове | 2x SFP/ RJ-45 combo |
| Подкатегория | Switches |
| Приложение | за бизнеса |
| Βάρος | 3.30kg |
Στοιχεία που εξήχθησαν αυτόματα από το διαδίκτυο. Η ακρίβειά τους δεν είναι εγγυημένη. Για αναλυτικές πληροφορίες, παρακαλούμε επικοινωνήστε μαζί μας ή επισκεφθείτε τη σελίδα του κατασκευαστή.
Προσοχή! Επειδή δεν υποβάλλουν όλοι οι εισαγωγείς σωστά τα στοιχεία των προϊόντων, οι παρακάτω πληροφορίες έχουν εξαχθεί με τη βοήθεια τεχνητής νοημοσύνης από διάφορες πηγές στο διαδίκτυο και δεν είναι 100% ακριβείς. Αν έχετε αμφιβολίες για κάτι, παρακαλούμε επικοινωνήστε μαζί μας για να ελέγξουμε με ακρίβεια τα χαρακτηριστικά που επιθυμείτε.
Cisco Catalyst 1300 8-портов GE комутатор | Full PoE+ | 2x1G Combo (C1300-8FP-2G)
Мощен и Надежден Мрежов Свич за Вашия Бизнес
Подобрете вашата мрежова инфраструктура с Cisco Catalyst 1300 8-портов Gigabit Ethernet свич, създаден за ефективно захранване и предаване на данни. Перфектен за малки офиси, магазини или IoT устройства, този свич предлага Full PoE+ поддръжка (до 30W на порт) за захранване на IP камери, VoIP телефони и безжични точки без допълнителни адаптери.
Основни Предимства:
- Опростено захранване: 8x PoE+ порта (240W общо) премахват нуждата от допълнителни източници.
- Високоскоростна връзка: 8x Gigabit порта + 2x1G комбо uplinks за гъвкави оптоволокнени или медни връзки.
- Надеждност на Cisco: Доказана производителност с вградена сигурност и QoS.
- Лесен мениджмънт: Конфигуриране чрез уеб интерфейс или Cisco DNA Center.
Технически Спецификации:
- Портове: 8x 10/100/1000 PoE+ (802.3af/at), 2x1G комбо (SFP/RJ45)
- PoE бюджет: 240W общо (30W на порт)
- Капацитет: 20 Gbps
- Слой: Layer 2
- Размери: 440 x 218 x 44 мм
Надграждайте вашата мрежа с доказаните технологии на Cisco—поръчайте сега!
Εγγραφείτε στο Newsletter μας
Εγγραφείτε στο online newsletter μας και μάθετε πρώτοι για προσφορές και νέα προϊόντα.



