- ZyXEL

Τιμή
€628 91 / 1230 04 BGN
με ΦΠΑ
* ΕΞΩΤΕΡΙΚΟΣ ΠΡΟΜΗΘΕΥΤΗΣ - (1 έως 3 ημέρες)
* - Το προϊόν βρίσκεται στην αποθήκη του επίσημου εισαγωγέα της μάρκας για τη Βουλγαρία. Ο χρόνος παράδοσης είναι συνήθως από 1 έως 3 εργάσιμες ημέρες. Είναι πιθανό τη στιγμή της ολοκλήρωσης της παραγγελίας το προϊόν να έχει ήδη εξαντληθεί. Σε περίπτωση εξάντλησης του αποθέματος θα επικοινωνήσουμε μαζί σας
Η σειρά smart switch Zyxel GS1920 εισάγει το Zyxel NebulaFlex, που σας επιτρέπει να εναλλάσσεστε εύκολα ανά πάσα στιγμή μεταξύ αυτόνομης λειτουργίας και της πλατφόρμας διαχείρισης cloud Nebula χωρίς άδεια χρήσης, με λίγα απλά κλικ. Το NebulaFlex προστατεύει την επένδυσή σας σε ενσύρματη τεχνολογία, προσφέροντας ευελιξία για μετάβαση στο cloud στο χρονικό πλαίσιο που σας βολεύει, χωρίς να ανησυχείτε για πρόσθετα τρέχοντα κόστη αδειοδότησης. Αξιοποιώντας τα πλεονεκτήματα του Nebula, μπορείτε να διαχειρίζεστε κεντρικά και να έχετε πρόσβαση σε πληροφορίες δικτύου σε πραγματικό χρόνο, ώστε να ελέγχετε εύκολα το switch σας και άλλες υβριδικές συσκευές και συσκευές Nebula – όλα αυτά σε μία ενιαία διαισθητική πλατφόρμα, χωρίς να χρειάζεται να εγκαταστήσετε λογισμικό. Με πλούσιες λειτουργίες L2 όπως LACP, προηγμένο QoS, VLAN, ACL και multicast IGMP, η σειρά GS1920 προσφέρει μια διαισθητική διεπαφή βασισμένη στο web για όσους εξακολουθούν να προτιμούν την αυτόνομη διαχείριση, για πρόσβαση σε αυτές,
Σας ενημερώνουμε ότι, παρά τις προσπάθειές μας, δεν μπορούμε να εγγυηθούμε ότι οι δημοσιευμένες πληροφορίες και εικόνες δεν περιέχουν ανακρίβειες ή λάθη, τα οποία δεν μπορούν να αποτελέσουν νομική βάση για αξιώσεις.
Η σειρά smart switch Zyxel GS1920 εισάγει το Zyxel NebulaFlex, που σας επιτρέπει να εναλλάσσεστε εύκολα ανά πάσα στιγμή μεταξύ αυτόνομης λειτουργίας και της πλατφόρμας διαχείρισης cloud Nebula χωρίς άδεια χρήσης, με λίγα απλά κλικ. Το NebulaFlex προστατεύει την επένδυσή σας σε ενσύρματη τεχνολογία, προσφέροντας ευελιξία για μετάβαση στο cloud στο χρονικό πλαίσιο που σας βολεύει, χωρίς να ανησυχείτε για πρόσθετα τρέχοντα κόστη αδειοδότησης. Αξιοποιώντας τα πλεονεκτήματα του Nebula, μπορείτε να διαχειρίζεστε κεντρικά και να έχετε πρόσβαση σε πληροφορίες δικτύου σε πραγματικό χρόνο, ώστε να ελέγχετε εύκολα το switch σας και άλλες υβριδικές συσκευές και συσκευές Nebula – όλα αυτά σε μία ενιαία διαισθητική πλατφόρμα, χωρίς να χρειάζεται να εγκαταστήσετε λογισμικό. Με πλούσιες λειτουργίες L2 όπως LACP, προηγμένο QoS, VLAN, ACL και multicast IGMP, η σειρά GS1920 προσφέρει μια διαισθητική διεπαφή βασισμένη στο web για όσους εξακολουθούν να προτιμούν την αυτόνομη διαχείριση, για πρόσβαση σε αυτές,
Στοιχεία που υποβλήθηκαν από τον επίσημο εισαγωγέα για τη Βουλγαρία.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Портове. | 44x 10/100/1000Mbps PoE, 4x Combo SFP/Gb RJ-45 PoE, 4 x SFP |
| Сигурност | 802.1X, Port security; Layer 2 MAC filtering; Layer 3 IP filtering; TACACS+/RADIUS; SSH v1/v2; SSL; Intrusion lock; MAC freeze; DHCP snooping; ARP inspection; Static IP-MAC-Port binding; Port isolation; IP source guard; ACL packet filtering (IPv4/IPv6) |
| Стандарти. | IEEE 802.1q |
| Стандарти. | IEEE 802.3z |
| Стандарти. | IEEE 802.1p |
| Стандарти. | IEEE 802.3az |
| Стандарти. | IEEE 802.1x |
| Стандарти. | IEEE 802.3u |
| Стандарти. | 802.3at |
| Стандарти. | IEEE 802.1s |
| Стандарти. | IEEE 802.1w |
| Стандарти. | IEEE 802.3 |
| Стандарти. | 802.3af |
| Стандарти. | IEEE 802.3ad |
| Управление | IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6 |
| Размери | 441 x 270 x 44 |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Монтаж в шкаф | Да |
| Консумация (W) | 474.3 PoE |
| Други | Таблица с MAC адреси: 16K |
| Βάρος | 0.25kg |
Στοιχεία που εξήχθησαν αυτόματα από το διαδίκτυο. Η ακρίβειά τους δεν είναι εγγυημένη. Για αναλυτικές πληροφορίες, παρακαλούμε επικοινωνήστε μαζί μας ή επισκεφθείτε τη σελίδα του κατασκευαστή.
| Χαρακτηριστικό | Τιμή |
|---|---|
| Number of Ports (count) | 50 |
| Port Speed | 10/100/1000 Mbps |
| Switch Type | Smart Managed |
| PoE Support | PoE+ |
| Form Factor | Rack Mount |
| Layer | Layer 2+ |
| SFP Ports (count) | 4 |
| SFP+ Ports (count) | 4 |
| Switching Capacity (Gbps) | 104 |
| PoE Power Budget (W) | 375 |
| VLAN Support | Yes |
| Stackable | No |
| Fanless | No |
| Βάρος | 0.25kg |
Προσοχή! Επειδή δεν υποβάλλουν όλοι οι εισαγωγείς σωστά τα στοιχεία των προϊόντων, οι παρακάτω πληροφορίες έχουν εξαχθεί με τη βοήθεια τεχνητής νοημοσύνης από διάφορες πηγές στο διαδίκτυο και δεν είναι 100% ακριβείς. Αν έχετε αμφιβολίες για κάτι, παρακαλούμε επικοινωνήστε μαζί μας για να ελέγξουμε με ακρίβεια τα χαρακτηριστικά που επιθυμείτε.
ZyXEL GS1920-48HPv2 Smart Managed PoE комутатор
Подобрете бизнес мрежата си с ZyXEL GS1920-48HPv2 – 50-портов управляем комутатор с 44 Gigabit PoE+ порта и 4 dual-personality Gigabit uplink-а. С PoE бюджет от 375W и хибридно управление чрез NebulaFlex осигурява надеждна свързаност за IP камери, VoIP телефони и безжични точки за достъп.
Ключови Предимства
- Висока PoE мощност — 375W общ PoE бюджет захранва взискателни устройства като PTZ камери и мощни AP-та.
- Гъвкаво управление — Изберете локално управление или облачно базирано с NebulaFlex за лесно разгръщане.
- Стабилна производителност — 44 Gigabit PoE+ порта и 4 dual-personality Gigabit (мед/SFP) uplink-а осигуряват бърз и надежден трансфер на данни.
Технически Спецификации
| Спецификация | Стойност |
|---|---|
| Брой портове | 50 |
| Скорост на портовете | 10/100/1000 Mbps |
| Тип суич | Smart Managed |
| PoE поддръжка | PoE+ |
| Форм фактор | За монтаж в рак |
| Слой | Layer 2+ |
| SFP портове | 4 |
| Капацитет на превключване | 104 Gbps |
| PoE бюджет | 375 W |
| VLAN поддръжка | Да |
| Стекируем | Не |
| Без вентилатор | Не |
Какво има в кутията
- ZyXEL GS1920-48HPv2 комутатор
- Захранващ кабел
- Комплект за монтаж в рак
- Кратко ръководство за употреба
Εγγραφείτε στο Newsletter μας
Εγγραφείτε στο online newsletter μας και μάθετε πρώτοι για προσφορές και νέα προϊόντα.









