Доставка· Условия· Рекламация· Контакти·
  • Комутатор, Cisco Catalyst 1300 8-port GE, Full PoE, 2x1G Combo - 1
  • CISCO
Комутатор, Cisco Catalyst 1300 8-port GE, Full PoE, 2x1G Combo
Суич, типFixed Port
Общ брой портове10
Основни портове, тип8x 10/100/1000Base-T PoE+ ports with 120W power budget
Power Over Ethernet (PoE)PoE+ (120 W); 8 ports
Uplink портове2x SFP/ RJ-45 combo
Свободни (10GB) слотове-
УправлениеCisco Business Dashboard; Cisco Business mobile app; Cisco Network Plug and Play (PnP) agent; Web user interface; SNMP; MIB; RMON; RSPAN; sFlow agent; DHCP; SCP; Other: Traceroute, single IP management, HTTP/HTTPS, SSH, RADIUS and etc.
Stackable-
FansFanless
Захранване100-240V 50-60 Hz, internal, universal
RoutingDynamic Layer 3 routing
Памет (Flash, RAM)512 MB (Flash), 1 GB DDR4 (DRAM), 1.5 MB (Packet buffer)
Капацитет за маршрутизиране/превключване, Gbps20 Gbps
Пропускателна способност, Mpps14.88 Mpps
MAC адреси16 000 addresses
VLAN (брой, стандарти)Support for up to 4093 VLANs simultaneously; Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN; Management VLAN; Private/Guest/unauthenticated/Auto surveillance/CPE/Voice/Dynamic/Multicast TV VLAN
QoS8 hardware queues; Strict priority and WRR; Port-based, 802.1p VLAN priority-based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP-based, Differentiated Services (DiffServ), classification and remarking ACLs, trusted QoS Queue assignment based on DSCP
L2 мрежови стандартиIEEE 802.3, IEEE 802.3u/ab/ad/z/x/af/at; IEEE 802.1D (STP)/1Q/p VLAN/w RSTP/s Multiple STP/X Port Access Authentication; RFC
IPv6 functionalityIPv6 host mode, IPv6 over Ethernet, dual IPv6/IPv4 stack; IPv6 neighbor and router discovery (ND); DAD, ICMP; DHCPv6; IPv6 over IPv4 network with ISATAP tunnel support; IPv6 QoS; ACL; First Hop Security; MLD
СигурностSSH, SSL, IEEE 802.1x (authenticator role):RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions; MAC/Web-based authentication; STP; DHCP; IPSG; DAI; IPMB; SCT; SSD; ACLs
Размери (Ш, Д, В), mm268 x 272 x 44 mm
Опция за монтажRackmount
Приложениеза бизнеса
Цена
€474 83 / 928 69 лв
с ДДС
В Наличност

Безплатна Доставка

+1 година: + 81€
+2 години: + 133€
РЕЙТИНГ
ТВОЯ РЕЙТИНГ
Мнения
Улеснено Поръчване - като въведете само телефон и име:
Съгласен съм с Общите условия
Ще Ви потърсим в рамките на работния ден. Внимание: При грешен телефонен номер, нямаме начин да се свържем с Вас.
CreditCredit

Информираме Ви, че въпреки нашите усилия не можем да гарантираме, че публикуваната информация и снимки не съдържат неточности или грешки, които не могат да бъдат правно основание за претенции.
General
Device TypeSwitch - 8 ports - L3 - Managed
Enclosure TypeRack-mountable
SubtypeGigabit Ethernet
Ports8 x 10/100/1000 (PoE+) + 2 x combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE)PoE+
PoE Budget120 W
PerformanceForwarding rate (64‑byte packets): 14.88 Mpps Switching capacity: 20 Gbps
CapacityMSTP instances: 8 RPVST+ instances: 126 Link aggregation groups: 8 Link aggregation ports: 8 VLAN IDs: 4093 IGMP multicast groups: 2000 IPv4 routes (static): up to 990 IPv4 interfaces: 128 ACL rules: 1024 Priority queues: 8 Packet buffer size: 1.5 MB
MAC Address Table Size16000 entries
Jumbo Frame Support9000 bytes
Routing ProtocolRIP-2, IGMPv2, IGMP, static IP routing, IGMPv3, policy-based routing (PBR), MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Remote Management ProtocolSNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Encryption AlgorithmMD5, SSL
Authentication MethodRADIUS, TACACS+
FeaturesBOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, sFlow, DHCP snooping, DHCP server, MLD snooping, reset button, STP Root Guard, fanless, DHCP relay, Port Security, DHCP client, IGMP proxy, Protocol-based VLANs support, Storm Control, MLD proxy, IP source guard, ARP inspection, MAC address authentication, IGMP querier, VLAN mirroring, DNS client, VLAN management, LLDP-MED, Private VLAN, RA guard, Guest VLAN, STP loop guard, EEE, DSCP based CoS, MAC based VLAN, loopback detection, Telnet server, Telnet client, Unknown Storm Control, BPDU Guard, router advertisement guard, DHCPv6 guard, Q-in-Q tunnelling, IPv4 and IPv6 dual stack, Zero-Touch Deployment, cable length detection, Web authentication, PoE scheduling, trustworthy systems, layer 3 routing, dynamic routing, ACL support, eco-friendly button, Address Resolution Protocol, Auto Surveillance VLAN, CPE VLAN, TCP congestion, iSCSI traffic optimisation, chip guard, boot integrity, persistent PoE, time-based port operation, MSTP support, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, DoS protection, WRR, HoL Blocking Prevention, LAG, RPVST+, DAD, LLDP, path MTU discovery, STP support, CLI management, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Cisco NG PnP Protocol, RSPAN
Compliant StandardsIEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az
ProcessorX ARM: 1.4 GHz
RAM1 GB DDR4 SDRAM
Flash Memory512 MB
Status IndicatorsSystem, PoE, link/activity/speed
Expansion / Connectivity
Interfaces8 x 10/100/1000 Base-T (PoE+) RJ-45 2 x 1000Base-X RJ-45/SFP 1 x console RJ-45 1 x USB-C console
Power
Power DeviceInternal power supply
Voltage RequiredAC 100-240 V (50 - 60 Hz)
Miscellaneous
Included AccessoriesMounting kit, pointer card
MTBF1,786,412 hours
Compliant StandardsPlug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595
Dimensions & Weight
Width26.8 cm
Depth27.2 cm
Height4.4 cm
Weight2.59 kg
Manufacturer Warranty
Service & SupportLimited warranty - lifetime - response time: next business day Technical support - consulting - 1 year
Environmental Parameters
Min Operating Temperature-5 °C
Max Operating Temperature50 °C
Humidity Range Operating5 - 90% RH (non-condensing)
Min Storage Temperature-25 °C
Max Storage Temperature70 °C
Humidity Range Storage5 - 90% RH (non-condensing)
Данни, подадени от официалния вносител за България.
АтрибутСтойност
Суич, типFixed Port
Общ брой портове10
Основни портове, тип10/100/1000Base-T
Power Over Ethernet (PoE)PoE
Свободни (10GB) слотовеNo
УправлениеYes
StackableNo
Fans№
ЗахранванеInternal
RoutingDynamic
Опция за монтажRackmount
Uplink портове2x SFP/ RJ-45 combo
ПодкатегорияSwitches
Приложениеза бизнеса
Тегло3.30кг
Данни, автоматично извлечени от интернет. Точността не е гарантирана. За подробна информация, моля, свържете се с нас или посетете страницата на производителя.
Внимание! Тъй като не всички вносители подават коректно данните за продуктите, информацията по-долу е извлечена с помощта на изкуствен интелект от различни източници в интернет и не е 100% коректна. Ако се съмнявате в нещо, моля свържете се с нас, за да проверим точно желаните от вас характеристики.

Cisco Catalyst 1300 8-портов GE комутатор | Full PoE+ | 2x1G Combo (C1300-8FP-2G)

Мощен и Надежден Мрежов Свич за Вашия Бизнес

Подобрете вашата мрежова инфраструктура с Cisco Catalyst 1300 8-портов Gigabit Ethernet свич, създаден за ефективно захранване и предаване на данни. Перфектен за малки офиси, магазини или IoT устройства, този свич предлага Full PoE+ поддръжка (до 30W на порт) за захранване на IP камери, VoIP телефони и безжични точки без допълнителни адаптери.

Основни Предимства:

  • Опростено захранване: 8x PoE+ порта (240W общо) премахват нуждата от допълнителни източници.
  • Високоскоростна връзка: 8x Gigabit порта + 2x1G комбо uplinks за гъвкави оптоволокнени или медни връзки.
  • Надеждност на Cisco: Доказана производителност с вградена сигурност и QoS.
  • Лесен мениджмънт: Конфигуриране чрез уеб интерфейс или Cisco DNA Center.

Технически Спецификации:

  • Портове: 8x 10/100/1000 PoE+ (802.3af/at), 2x1G комбо (SFP/RJ45)
  • PoE бюджет: 240W общо (30W на порт)
  • Капацитет: 20 Gbps
  • Слой: Layer 2
  • Размери: 440 x 218 x 44 мм

Надграждайте вашата мрежа с доказаните технологии на Cisco—поръчайте сега!

Epson
Huawei GT 7

Запишете се за нашият Бюлетин

Запиши се за нашия онлайн бюлетин и научи първи за промоционални и нови продукти.