Доставка· Условия· Рекламация· Контакти·
  • Комутатор, Cisco Catalyst 1200 16-port GE, PoE, 2x1G SFP - 1
  • Комутатор, Cisco Catalyst 1200 16-port GE, PoE, 2x1G SFP - 2
  • CISCO
Комутатор, Cisco Catalyst 1200 16-port GE, PoE, 2x1G SFP
Цена
€416 52 / 814 64 лв
с ДДС
* ВЪНШЕН ДОСТАВЧИК - (1 до 3 дни)
* - Стоката е в склад на официалния вносител на марката за България. Времето за доставка е обикновено от 1 до 3 работни дни. Възможно е към момента на завършване на поръчката, продукта да е вече изчерпан. В случай на изчерпана наличност ще се свържем с Вас
+1 година: + 71€
+2 години: + 117€
РЕЙТИНГ
ТВОЯ РЕЙТИНГ
Мнения
Улеснено Поръчване - като въведете само телефон и име:
Съгласен съм с Общите условия
Ще Ви потърсим в рамките на работния ден. Внимание: При грешен телефонен номер, нямаме начин да се свържем с Вас.
CreditCredit

Суич, тип:  Fixed Port
Общ брой портове:  18
Основни портове, тип:  16x 10/100/1000Base-T PoE+ ports with 120W power budget
Power Over Ethernet (PoE):  PoE+ (120W); 16 ports
Uplink портове:  2xSFP
Свободни (10GB) слотове:  -
Управление:  Network PnP, Web user interface, Cisco Business mobile app, Cisco Business Dashboard, SNMP, MIBs, RMON, DHCP, CLI and etc.
Stackable:  -
Fans:  Fanless
Захранване:  100 to 240V 50 to 60 Hz, internal, universal
Routing:  Layer 3 static routing
Памет (Flash, RAM):  512 MB (Flash), 1 GB DDR4 (DRAM), 1.5 MB (Packet buffer)
Капацитет за маршрутизиране/превключване, Gbps:  36 Gbps
Пропускателна способност, Mpps:  26.78 Mpps
MAC адреси:  8000 addresses
VLAN (брой, стандарти):  Support for up to 255 active VLANs simultaneously; Port-based and 802.1Q tag-based VLANs, Management VLAN, Guest VLAN, Auto Surveillance VLAN (ASV), Voice VLAN
QoS:  8 hardware queues; Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS
L2 мрежови стандарти:  IEEE 802.3, IEEE 802.3u/ab/ad/z/x/af/at; IEEE 802.1D (STP)/1Q/p VLAN/w RSTP/s Multiple STP/X Port Access Authentication; RFC
IPv6 functionality:  IPv6 host mode, IPv6 over Ethernet, Dual IPv6/IPv4 stack, IPv6 Neighbor Discovery (ND), IPv6 stateless address auto-configuration, Path MTU discovery, DAD, ICMP v6, IPv6 over IPv4 network with ISATAP
Сигурност:  SSL, SSH, IEEE 802.1X (authenticator role): RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions; STP; SCT; SSD, Trustworthy systems, Port security, Storm control, DoS prevention, ACLs
Размери (Ш, Д, В), mm:  268 x 297 x 44 mm
Опция за монтаж:  Rackmount
Приложение:  за бизнеса
Информираме Ви, че въпреки нашите усилия не можем да гарантираме, че публикуваната информация и снимки не съдържат неточности или грешки, които не могат да бъдат правно основание за претенции.
General
Device TypeSwitch - 16 ports - L3 - smart
Enclosure TypeRack-mountable
SubtypeGigabit Ethernet
Ports16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP
Power Over Ethernet (PoE)PoE+
PoE Budget120 W
PerformanceForwarding rate (64‑byte packets): 26.78 Mpps Switching capacity: 36 Gbps
CapacityMSTP instances: 8 PVST+ instances: 126 RPVST+ instances: 126 Link aggregation groups: 4 Link aggregation ports: 8 Active VLANs: 255 IGMP multicast groups: 255 IPv4 routes (static): 32 IPv4 interfaces: 16 ACL rules: 512 Priority queues: 8 Packet buffer size: 1.5 MB
MAC Address Table Size8000 entries
Jumbo Frame Support9000 bytes
Routing ProtocolIGMPv2, IGMP, static IP routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Remote Management ProtocolSNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Encryption AlgorithmSSL
Authentication MethodRADIUS
FeaturesBOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Unicast Storm Control, SNTP support, DHCP server, reset button, Cable Diagnostics Function, fanless, LACP support, DHCP relay, Port Security, SNMP trap, DHCP client, port grouping, Storm Control, Link Aggregation, IGMP querier, VLAN mirroring, DNS client, Voice VLAN, VLAN management, LLDP-MED, Guest VLAN, ingress rate limiting, STP loop guard, EEE, TCP/UDP proxy, DSCP based CoS, loopback detection, port-based VLAN, Telnet server, Telnet client, Unknown Storm Control, IPv4 and IPv6 dual stack, Zero-Touch Deployment, cable length detection, trustworthy systems, layer 3 routing, remote firmware upgrade, ACL support, eco-friendly button, Auto Surveillance VLAN, TCP congestion, chip guard, boot integrity, time-based port operation, tag-based VLANs, WRR queuing, BSC, MSC, MSTP support, TFTP support, QoS, PVST+, SP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, DoS protection, WRR, HoL Blocking Prevention, LAG, CDP, VSDP, RPVST+, DAD, LLDP, EQS, path MTU discovery
Compliant StandardsIEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az
ProcessorX ARM: 1.4 GHz
RAM1 GB DDR4 SDRAM
Flash Memory512 MB
Status IndicatorsSystem, PoE, link/activity/speed
Expansion / Connectivity
Interfaces16 x 100/1000/2.5G/5G (PoE+) RJ-45 2 x 1000Base-X SFP 1 x console RJ-45 1 x USB-C console
Power
Power DeviceInternal power supply
Voltage RequiredAC 100-240 V (50 - 60 Hz)
Miscellaneous
Included AccessoriesMounting kit, pointer card
MTBF706,983 hours
Compliant StandardsPlug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595
Dimensions & Weight
Width26.8 cm
Depth29.7 cm
Height4.4 cm
Weight2.38 kg
Manufacturer Warranty
Service & SupportLimited warranty - lifetime - response time: next business day Technical support - consulting - 1 year
Environmental Parameters
Min Operating Temperature-5 °C
Max Operating Temperature50 °C
Humidity Range Operating10 - 90% RH (non-condensing)
Min Storage Temperature-25 °C
Max Storage Temperature70 °C
Humidity Range Storage10 - 90% RH (non-condensing)
Данни, подадени от официалния вносител за България.
АтрибутСтойност
Device TypeSwitch - 16 ports - L3 - smart
Marketing DescriptionThe Cisco Catalyst 1200-16P-2G switch is the next generation of affordable, smart switches that combine powerful network performance, security, and reliability with a comprehensive suite of network features you need for a solid small business network.
Enclosure TypeRack-mountable
SubtypeGigabit Ethernet
Ports16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP
PerformanceForwarding rate (64‑byte packets): 26.78 Mpps Switching capacity: 36 Gbps
CapacityMSTP instances: 8 PVST+ instances: 126 RPVST+ instances: 126 Link aggregation groups: 4 Link aggregation po
MAC Address Table Size8000 entries
Jumbo Frame Support9000 bytes
Routing ProtocolIGMPv2, IGMP, static IP routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Remote Management ProtocolSNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Encryption AlgorithmSSL
FeaturesBOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Unicast Storm Control, SNTP support, DHCP server, reset button, Cable Diagnostics Function, fanless, LACP support, DHCP relay, Port Security, SNMP trap, D
Compliant StandardsIEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az
Compliant StandardsPlug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2
RAM1 GB DDR4 SDRAM
Flash Memory512 MB
Status IndicatorsSystem, PoE, link/activity/speed
Interfaces16 x 100/1000/2.5G/5G (PoE+) RJ-45 2 x 1000Base-X SFP 1 x console RJ-45 1 x USB-C console
Power DeviceInternal power supply
Voltage RequiredAC 100-240 V (50 - 60 Hz)
MTBF706,983 hours
Width26.8 cm
Depth29.7 cm
Height4.4 cm
Weight2.38 kg
Service & SupportLimited warranty - lifetime - response time: next business day Technical support - consulting - 1 year
Min Operating Temperature-5 °C
Max Operating Temperature50 °C
Included AccessoriesMounting kit, pointer card
Humidity Range Operating10 - 90% RH (non-condensing)
Min Storage Temperature-25 °C
Max Storage Temperature70 °C
Humidity Range Storage10 - 90% RH (non-condensing)
Power Over Ethernet (PoE)PoE+
PoE Budget120 W
Authentication MethodRADIUS
ProcessorX ARM: 1.4 GHz
Тегло3.00кг
Данни, автоматично извлечени от интернет. Точността не е гарантирана. За подробна информация, моля, свържете се с нас или посетете страницата на производителя.
АтрибутСтойност
Брой портове (count)16
Скорост на портовете10/100/1000 Mbps
Тип суичSmart Managed
PoE поддръжкаPoE+
Форм факторНастолен / За монтаж в рак
СлойСлой 2+
SFP портове (count)2
SFP+ портове (count)0
Капацитет на превключване (Gbps)36
PoE бюджет (W)240 W
VLAN поддръжкаДа
СтекируемНе
Без вентилаторНе
Тегло3.00кг
Внимание! Тъй като не всички вносители подават коректно данните за продуктите, информацията по-долу е извлечена с помощта на изкуствен интелект от различни източници в интернет и не е 100% коректна. Ако се съмнявате в нещо, моля свържете се с нас, за да проверим точно желаните от вас характеристики.

Cisco Catalyst 1200 16-портов GE PoE управляем суич с 2x 1G SFP

Подобрете бизнес мрежата си с Cisco Catalyst 1200 16-портов Gigabit PoE суич. Той осигурява надеждна и сигурна свързаност за IP камери, телефони и точки за достъп, с лесно управление чрез Cisco Business Dashboard.

Ключови Предимства

  • PoE+ поддръжка — 16 PoE+ порта с общ бюджет от 240W захранват устройства директно през Ethernet кабела.
  • Layer 2+ управление — Разширени VLAN, QoS и функции за сигурност за оптимизиран трафик.
  • Гъвкави uplinks — 2 x 1G SFP порта за оптична свързаност към основната мрежа.

Технически Спецификации

СпецификацияСтойност
Брой портове16
Скорост на портоветеГигабит
Тип суичSmart Managed
PoE поддръжкаPoE+
Форм факторНастолен / За монтаж в рак
СлойСлой 2+
SFP портове2
Капацитет на превключване36 Gbps
PoE бюджет240 W
VLAN поддръжкаДа
СтекируемНе
Без вентилаторНе

Какво има в кутията

  • Cisco Catalyst 1200 16-портов GE PoE суич
  • Захранващ кабел
  • Комплект за монтаж
  • Кратко ръководство
SKU: C1200-16P-2G © 2026 Xtreme.bg
ASRock
Huawei GT 7

Запишете се за нашият Бюлетин

Запиши се за нашия онлайн бюлетин и научи първи за промоционални и нови продукти.