Доставка· Условия· Рекламация· Контакти·
  • Комутатор, ZyXEL  XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud - 1
  • Комутатор, ZyXEL  XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud - 2
  • Комутатор, ZyXEL  XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud - 3
  • Комутатор, ZyXEL  XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud - 4
  • ZyXEL
Комутатор, ZyXEL  XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud
Цена
€372 04 / 727 65 лв
с ДДС
В Наличност
+1 година: + 64€
+2 години: + 105€
РЕЙТИНГ
ТВОЯ РЕЙТИНГ
Мнения
Улеснено Поръчване - като въведете само телефон и име:
Съгласен съм с Общите условия
Ще Ви потърсим в рамките на работния ден. Внимание: При грешен телефонен номер, нямаме начин да се свържем с Вас.
CreditCredit

Информираме Ви, че въпреки нашите усилия не можем да гарантираме, че публикуваната информация и снимки не съдържат неточности или грешки, които не могат да бъдат правно основание за претенции.
Суич, типFixed Port
Общ брой портове52
Основни портове, тип48x 10/100/1000Base-T
Power Over Ethernet (PoE)-
Uplink портове4x 10G SFP+
Свободни (10GB) слотовеNo
УправлениеSmart Managed
StackableNo
Fans-
Захранване100 to 240 V AC, 50/60 Hz; Max. power consumption: 45.6W
RoutingLayer 3 static routing; VLAN routing; Routing table: 32
Памет (Flash, RAM)32 MB/512 MB
Капацитет за маршрутизиране/превключване, Gbps176 Gbps
Пропускателна способност, Mpps130.9 Mpps
MAC адреси16 K
VLAN (брой, стандарти)802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRPl Guest VLAN
QoSNumber of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандартиIEEE 802.3 ab/ae/u/z
L3 мрежови стандартиSTP, RSTP, MSTP, SNMP, RFC
IPv6 functionalityIPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Сигурност802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
Размери (Ш, Д, В), mm440 x 270 x 43 mm
Опция за монтажRack mounting
Приложениеза бизнеса и за дома
Данни, подадени от официалния вносител за България.
АтрибутСтойност
Суич, типFixed Port
Общ брой портове52
Основни портове, тип10/100/1000Base-T
Power Over Ethernet (PoE)No
Свободни (10GB) слотовеNo
УправлениеYes
StackableNo
Fans№
ЗахранванеInternal
RoutingStatic
Опция за монтажRackmount
Uplink портове4xSFP+
ПодкатегорияManaged Switches
Приложениеза бизнеса и за дома
Тегло5.16кг
Данни, автоматично извлечени от интернет. Точността не е гарантирана. За подробна информация, моля, свържете се с нас или посетете страницата на производителя.
Внимание! Тъй като не всички вносители подават коректно данните за продуктите, информацията по-долу е извлечена с помощта на изкуствен интелект от различни източници в интернет и не е 100% коректна. Ако се съмнявате в нещо, моля свържете се с нас, за да проверим точно желаните от вас характеристики.

Комутатор Zyxel XGS1935-52, 52 порта Lite-L3 Smart Managed Switch

Zyxel XGS1935-52 е универсален, високопроизводителен комутатор с умно управление, проектиран да отговори на нуждите на днешните приложения, изискващи мрежа. С 48 гигабитови медни порта и 4 порта 10G SFP+, той осигурява достатъчен капацитет за вашите приложения с висока пропускателна способност.

Ключови предимства:

  • Висок капацитет: Оборудван с 48 гигабитови медни порта и 4 порта 10G SFP+ за високоскоростни връзки.
  • Хибриден режим: Може да работи в самостоятелен режим или като част от мрежата NebulaFlex Cloud, осигурявайки гъвкавост за вашата мрежова архитектура.
  • Умно управление: Позволява ефективно управление и оптимизация на мрежата с помощта на напреднали функции.

Технически спецификации:

  • Име на продукта: Zyxel XGS1935-52
  • SKU: XGS1935-52-EU0101F
  • EAN: 4718937636372
  • 52 порта Lite-L3 комутатор с умно управление
Epson
Huawei GT 7

Запишете се за нашият Бюлетин

Запиши се за нашия онлайн бюлетин и научи първи за промоционални и нови продукти.