Παράδοση· Όροι· Παράπονα· Επικοινωνία·
  • Комутатор, ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE - 1
  • Комутатор, ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE - 2
  • Комутатор, ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE - 3
  • Комутатор, ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE - 4
  • ZyXEL
Комутатор, ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE
Τιμή
€409 99 / 801 87 BGN
με ΦΠΑ
Διαθέσιμο
+1 έτος: + 70€
+2 έτη: + 115€
  • : XGS1935-28HP-EU0101F
  • : Switch / Hubs
  • : 10 έτη
ΑΞΙΟΛΟΓΗΣΗ
Η ΑΞΙΟΛΟΓΗΣΗ ΣΑΣ
Κριτικές
Εύκολη παραγγελία - εισάγοντας μόνο τηλέφωνο και όνομα:
Συμφωνώ με τους Όρους και προϋποθέσεις
Θα επικοινωνήσουμε μαζί σας εντός της εργάσιμης ημέρας. Προσοχή: σε περίπτωση λανθασμένου αριθμού τηλεφώνου, δεν έχουμε τρόπο να επικοινωνήσουμε μαζί σας.
CreditCredit

Σας ενημερώνουμε ότι, παρά τις προσπάθειές μας, δεν μπορούμε να εγγυηθούμε ότι οι δημοσιευμένες πληροφορίες και εικόνες δεν περιέχουν ανακρίβειες ή λάθη, τα οποία δεν μπορούν να αποτελέσουν νομική βάση για αξιώσεις.
Суич, типFixed Port
Общ брой портове28
Основни портове, тип24x 10/100/1000Base-T
Power Over Ethernet (PoE)PoE 802.3at; 24 PoE ports; Total PoE budget: 375W
Uplink портове4x 10G SFP+
Свободни (10GB) слотовеNo
УправлениеSmart Managed
StackableNo
Fans-
Захранване100 to 240 V AC, 50/60 Hz; Max. power consumption: 47.1W
RoutingLayer 3 static routing; VLAN routing; Routing table: 32
Памет (Flash, RAM)32 MB/512 MB
Капацитет за маршрутизиране/превключване, Gbps128 Gbps
Пропускателна способност, Mpps95.2 Mpps
MAC адреси16 K
VLAN (брой, стандарти)802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
QoSNumber of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандартиIEEE 802.1AB LLDP
L3 мрежови стандартиICMPv6, IGMP; IPv4/IPv6
IPv6 functionalityIPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Сигурност802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
Размери (Ш, Д, В), mm441 x 330 x 44 mm
Опция за монтажRack mounting
Приложениеза бизнеса и за дома
Στοιχεία που υποβλήθηκαν από τον επίσημο εισαγωγέα για τη Βουλγαρία.
ΧαρακτηριστικόΤιμή
Суич, типFixed Port
Общ брой портове28
Основни портове, тип10/100/1000Base-T
Power Over Ethernet (PoE)PoE
Свободни (10GB) слотовеNo
УправлениеYes
StackableNo
FansΑ/Α
ЗахранванеInternal
RoutingStatic
Опция за монтажRackmount
Uplink портове4xSFP+
ПодкатегорияManaged Switches
Приложениеза бизнеса и за дома
Βάρος5.82kg
Στοιχεία που εξήχθησαν αυτόματα από το διαδίκτυο. Η ακρίβειά τους δεν είναι εγγυημένη. Για αναλυτικές πληροφορίες, παρακαλούμε επικοινωνήστε μαζί μας ή επισκεφθείτε τη σελίδα του κατασκευαστή.
Προσοχή! Επειδή δεν υποβάλλουν όλοι οι εισαγωγείς σωστά τα στοιχεία των προϊόντων, οι παρακάτω πληροφορίες έχουν εξαχθεί με τη βοήθεια τεχνητής νοημοσύνης από διάφορες πηγές στο διαδίκτυο και δεν είναι 100% ακριβείς. Αν έχετε αμφιβολίες για κάτι, παρακαλούμε επικοινωνήστε μαζί μας για να ελέγξουμε με ακρίβεια τα χαρακτηριστικά που επιθυμείτε.

Zyxel XGS1935-28HP Lite-L3 Smart Managed PoE Switch – Мощност, Скорост и Гъвкавост в Облака

Надградете вашата мрежа с Zyxel XGS1935-28HP – високопроизводителен PoE комутатор с 28 порта, проектиран за бизнеси, които изискват надеждност, мащабируемост и разширено управление. Независимо дали свързвате IP камери, VoIP телефони или изисквате високоскоростен трансфер, този комутатор предлага непревзета гъвкавост.

Основни Предимства:

  • Хибридно управление: Работа като standalone или чрез NebulaFlex облак за лесен мониторинг и конфигурация отдалечено.
  • Скорост: 24x Gigabit PoE+ порта (375W обща мощност) и 4x 10G SFP+ за бърз трансфер и мащабиране.
  • Lite-L3 функционалност: Напреднали рутиране, VLAN и QoS за оптимизиран трафик.
  • PoE++ поддръжка: Захранване на устройства като точки за достъп, камери и телефони без допълнителни кабели.
  • Сигурност: ACL, DHCP snooping и изолация на портове за защита от неоторизиран достъп.

Технически Спецификации:

  • Портове: 24x Gigabit PoE+, 4x 10G SFP+
  • PoE мощност: 375W (до 30W на порт)
  • Управление: NebulaFlex облак или standalone
  • Слой: Lite-L3 (статично рутиране, VLAN)
  • Формат: 1U за монтаж в рафт

Подходящ за: Средни и големи офиси, кампуси и MSP, които търсят мащабируем PoE комутатор с облачна гъвкавост.

990 Pro
Honor

Εγγραφείτε στο Newsletter μας

Εγγραφείτε στο online newsletter μας και μάθετε πρώτοι για προσφορές και νέα προϊόντα.