Livrare· Termeni și condiții· Reclamații· Contact· BG·
  • Switch ZYXEL GS1900, 8 porturi gestionabil, Gigabit - 1
  • Switch ZYXEL GS1900, 8 porturi gestionabil, Gigabit - 2
  • ZyXEL
Switch ZYXEL GS1900, 8 porturi gestionabil, Gigabit
Preț
€67 61 / 132 23 BGN
cu TVA
* FURNIZOR EXTERN - (1 până la 3 zile)
* - Produsul se află în depozitul importatorului oficial al mărcii pentru Bulgaria. Timpul de livrare este de obicei de 1 până la 3 zile lucrătoare. Este posibil ca în momentul finalizării comenzii produsul să fie deja epuizat. În cazul epuizării stocului vă vom contacta
+1 an: + 12€
+2 ani: + 19€
EVALUARE
EVALUAREA DUMNEAVOASTRĂ
Recenzii
Întreaga serie de switch-uri ZyXEL GS1900 oferă un portofoliu complet de dispozitive compacte desktop și rack-mount cu 8/10/16/24/48 de porturi și conectivitate Gigabit. Toate modelele acceptă mai multe metode de instalare pentru a satisface nevoile întreprinderilor mici și mijlocii, precum montare pe perete, pe birou, sub birou și în dulap de comunicații. Acum vă puteți bucura rapid și fără efort de conexiunea de afaceri de mare viteză, fără întreruperi. În plus, seriile GS1900-10HP/24/24HP/48/48HP sunt echipate cu două sloturi SFP suplimentare, care asigură viteze de 100Mbps și 1Gbps pentru conectarea la distanțe mari.
Vă informăm că, în ciuda eforturilor noastre, nu putem garanta că informațiile și imaginile publicate nu conțin inexactități sau erori, care nu pot constitui temei juridic pentru pretenții.
  • Descriere
  • Detalii
  • Recenzii
  • Descriere IA
Întreaga serie de switch-uri ZyXEL GS1900 oferă un portofoliu complet de dispozitive compacte desktop și rack-mount cu 8/10/16/24/48 de porturi și conectivitate Gigabit. Toate modelele acceptă mai multe metode de instalare pentru a satisface nevoile întreprinderilor mici și mijlocii, precum montare pe perete, pe birou, sub birou și în dulap de comunicații. Acum vă puteți bucura rapid și fără efort de conexiunea de afaceri de mare viteză, fără întreruperi. În plus, seriile GS1900-10HP/24/24HP/48/48HP sunt echipate cu două sloturi SFP suplimentare, care asigură viteze de 100Mbps și 1Gbps pentru conectarea la distanțe mari.
Date transmise de importatorul oficial pentru Bulgaria.
AtributValoare
Портове.8х 100/1000 Mbps
СигурностIEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
Стандарти.IEEE 802.3ab
Стандарти.IEEE 802.3az
Стандарти.IEEE 802.3u
Стандарти.802.3at
Стандарти.IEEE 802.1s
Стандарти.IEEE 802.1w
Стандарти.IEEE 802.3x
Стандарти.IEEE 802.3
Стандарти.802.3af
УправлениеIPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Размери250 x 104 x 27
Захранване100 до 240V/AC, 50 до 60Hz
Монтаж в шкафНе
Консумация (W)6.2
ДругиТаблица с MAC адреси: 8K
Greutate1.04kg
Date extrase automat de pe internet. Acuratețea nu este garantată. Pentru informații detaliate, vă rugăm să ne contactați sau să vizitați pagina producătorului.
Atenție! Deoarece nu toți importatorii transmit corect datele despre produse, informațiile de mai jos au fost extrase cu ajutorul inteligenței artificiale din diverse surse de pe internet și nu sunt 100% corecte. Dacă aveți îndoieli, vă rugăm să ne contactați pentru a verifica exact caracteristicile dorite de dumneavoastră.

ZyXEL GS1900-8 8-Портов Гигабитен Smart Switch – Безшумен, Компактен и Мощен

Надградете вашата мрежа със ZyXEL GS1900-8, безвентилаторен, енергийно ефективен Gigabit Layer 2 smart switch, проектиран за стабилна свързаност и лесно управление. Идеален за малки офиси, домашни мрежи или среди, където тишината и пространството са важни.

Основни Предимства:

  • Безшумна работа: Липса на вентилатори гарантира абсолютна тишина, перфектно за тихи работни среди.
  • Лесно свързване: Автоматично разпознаване на портове и уеб интерфейс за бърза настройка.
  • Надеждност: 8 Gigabit порта осигуряват високоскоростни връзки с ниска латентност.
  • Енергийна ефективност: IEEE 802.3az (Energy-Efficient Ethernet) намалява консумацията.
  • Умни функции: VLAN, QoS и IGMP snooping оптимизират трафика.

Технически Спецификации:

  • Портове: 8 x 10/100/1000 Mbps Gigabit Ethernet
  • Капацитет: 16 Gbps
  • MAC таблица: 8K записи
  • Консумация: ≤ 6.5W (типична)
  • Размери: 158 x 101 x 27 mm (настолен дизайн)

SKU: GS1900-8-EU0101F

Huawei GT 7
Epson

Abonați-vă la newsletterul nostru

Abonați-vă la newsletterul nostru online și aflați primii despre promoții și produse noi.