- CISCO

Preț
€416 52 / 814 64 BGN
cu TVA
* FURNIZOR EXTERN - (1 până la 3 zile)
* - Produsul se află în depozitul importatorului oficial al mărcii pentru Bulgaria. Timpul de livrare este de obicei de 1 până la 3 zile lucrătoare. Este posibil ca în momentul finalizării comenzii produsul să fie deja epuizat. În cazul epuizării stocului vă vom contacta
Switch, tip: Fixed Port
Număr total de porturi: 18
Porturi principale, tip: 16 porturi 10/100/1000Base-T PoE+ cu buget de putere de 120W
Power Over Ethernet (PoE): PoE+ (120W); 16 porturi
Porturi Uplink: 2xSFP
Sloturi libere (10GB): -
Gestionare: Network PnP, Web user interface, Cisco Business mobile app, Cisco Business Dashboard, SNMP, MIBs, RMON, DHCP, CLI și altele.
Stackable: -
Ventilatoare: Fără ventilator
Alimentare: 100 până la 240V 50 până la 60 Hz, internă, universală
Rutare: Rutare statică Layer 3
Memorie (Flash, RAM): 512 MB (Flash), 1 GB DDR4 (DRAM), 1.5 MB (Packet buffer)
Capacitate de rutare/comutare, Gbps: 36 Gbps
Debit, Mpps: 26.78 Mpps
Adrese MAC: 8000 de adrese
VLAN (număr, standarde): Suport pentru până la 255 de VLAN-uri active simultan; VLAN-uri bazate pe port și pe etichetă 802.1Q, Management VLAN, Guest VLAN, Auto Surveillance VLAN (ASV), Voice VLAN
QoS: 8 cozi hardware; bazat pe port, pe prioritatea VLAN 802.1p, pe IPv4/v6 IP precedence/Type of Service (ToS)/DSCP, Differentiated
Număr total de porturi: 18
Porturi principale, tip: 16 porturi 10/100/1000Base-T PoE+ cu buget de putere de 120W
Power Over Ethernet (PoE): PoE+ (120W); 16 porturi
Porturi Uplink: 2xSFP
Sloturi libere (10GB): -
Gestionare: Network PnP, Web user interface, Cisco Business mobile app, Cisco Business Dashboard, SNMP, MIBs, RMON, DHCP, CLI și altele.
Stackable: -
Ventilatoare: Fără ventilator
Alimentare: 100 până la 240V 50 până la 60 Hz, internă, universală
Rutare: Rutare statică Layer 3
Memorie (Flash, RAM): 512 MB (Flash), 1 GB DDR4 (DRAM), 1.5 MB (Packet buffer)
Capacitate de rutare/comutare, Gbps: 36 Gbps
Debit, Mpps: 26.78 Mpps
Adrese MAC: 8000 de adrese
VLAN (număr, standarde): Suport pentru până la 255 de VLAN-uri active simultan; VLAN-uri bazate pe port și pe etichetă 802.1Q, Management VLAN, Guest VLAN, Auto Surveillance VLAN (ASV), Voice VLAN
QoS: 8 cozi hardware; bazat pe port, pe prioritatea VLAN 802.1p, pe IPv4/v6 IP precedence/Type of Service (ToS)/DSCP, Differentiated
Vă informăm că, în ciuda eforturilor noastre, nu putem garanta că informațiile și imaginile publicate nu conțin inexactități sau erori, care nu pot constitui temei juridic pentru pretenții.
| General | |
|---|---|
| Device Type | Switch - 16 ports - L3 - smart |
| Enclosure Type | Rack-mountable |
| Subtype | Gigabit Ethernet |
| Ports | 16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP |
| Power Over Ethernet (PoE) | PoE+ |
| PoE Budget | 120 W |
| Performance | Forwarding rate (64‑byte packets): 26.78 Mpps Switching capacity: 36 Gbps |
| Capacity | MSTP instances: 8 PVST+ instances: 126 RPVST+ instances: 126 Link aggregation groups: 4 Link aggregation ports: 8 Active VLANs: 255 IGMP multicast groups: 255 IPv4 routes (static): 32 IPv4 interfaces: 16 ACL rules: 512 Priority queues: 8 Packet buffer size: 1.5 MB |
| MAC Address Table Size | 8000 entries |
| Jumbo Frame Support | 9000 bytes |
| Routing Protocol | IGMPv2, IGMP, static IP routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour |
| Remote Management Protocol | SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog |
| Encryption Algorithm | SSL |
| Authentication Method | RADIUS |
| Features | BOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Unicast Storm Control, SNTP support, DHCP server, reset button, Cable Diagnostics Function, fanless, LACP support, DHCP relay, Port Security, SNMP trap, DHCP client, port grouping, Storm Control, Link Aggregation, IGMP querier, VLAN mirroring, DNS client, Voice VLAN, VLAN management, LLDP-MED, Guest VLAN, ingress rate limiting, STP loop guard, EEE, TCP/UDP proxy, DSCP based CoS, loopback detection, port-based VLAN, Telnet server, Telnet client, Unknown Storm Control, IPv4 and IPv6 dual stack, Zero-Touch Deployment, cable length detection, trustworthy systems, layer 3 routing, remote firmware upgrade, ACL support, eco-friendly button, Auto Surveillance VLAN, TCP congestion, chip guard, boot integrity, time-based port operation, tag-based VLANs, WRR queuing, BSC, MSC, MSTP support, TFTP support, QoS, PVST+, SP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, DoS protection, WRR, HoL Blocking Prevention, LAG, CDP, VSDP, RPVST+, DAD, LLDP, EQS, path MTU discovery |
| Compliant Standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az |
| Processor | X ARM: 1.4 GHz |
| RAM | 1 GB DDR4 SDRAM |
| Flash Memory | 512 MB |
| Status Indicators | System, PoE, link/activity/speed |
| Expansion / Connectivity | |
| Interfaces | 16 x 100/1000/2.5G/5G (PoE+) RJ-45 2 x 1000Base-X SFP 1 x console RJ-45 1 x USB-C console |
| Power | |
| Power Device | Internal power supply |
| Voltage Required | AC 100-240 V (50 - 60 Hz) |
| Miscellaneous | |
| Included Accessories | Mounting kit, pointer card |
| MTBF | 706,983 hours |
| Compliant Standards | Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595 |
| Dimensions & Weight | |
| Width | 26.8 cm |
| Depth | 29.7 cm |
| Height | 4.4 cm |
| Weight | 2.38 kg |
| Manufacturer Warranty | |
| Service & Support | Limited warranty - lifetime - response time: next business day Technical support - consulting - 1 year |
| Environmental Parameters | |
| Min Operating Temperature | -5 °C |
| Max Operating Temperature | 50 °C |
| Humidity Range Operating | 10 - 90% RH (non-condensing) |
| Min Storage Temperature | -25 °C |
| Max Storage Temperature | 70 °C |
| Humidity Range Storage | 10 - 90% RH (non-condensing) |
Date transmise de importatorul oficial pentru Bulgaria.
| Atribut | Valoare |
|---|---|
| Device Type | Switch - 16 ports - L3 - smart |
| Marketing Description | The Cisco Catalyst 1200-16P-2G switch is the next generation of affordable, smart switches that combine powerful network performance, security, and reliability with a comprehensive suite of network features you need for a solid small business network. |
| Enclosure Type | Rack-mountable |
| Subtype | Gigabit Ethernet |
| Ports | 16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP |
| Performance | Forwarding rate (64‑byte packets): 26.78 Mpps Switching capacity: 36 Gbps |
| Capacity | MSTP instances: 8 PVST+ instances: 126 RPVST+ instances: 126 Link aggregation groups: 4 Link aggregation po |
| MAC Address Table Size | 8000 entries |
| Jumbo Frame Support | 9000 bytes |
| Routing Protocol | IGMPv2, IGMP, static IP routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour |
| Remote Management Protocol | SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog |
| Encryption Algorithm | SSL |
| Features | BOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Unicast Storm Control, SNTP support, DHCP server, reset button, Cable Diagnostics Function, fanless, LACP support, DHCP relay, Port Security, SNMP trap, D |
| Compliant Standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az |
| Compliant Standards | Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2 |
| RAM | 1 GB DDR4 SDRAM |
| Flash Memory | 512 MB |
| Status Indicators | System, PoE, link/activity/speed |
| Interfaces | 16 x 100/1000/2.5G/5G (PoE+) RJ-45 2 x 1000Base-X SFP 1 x console RJ-45 1 x USB-C console |
| Power Device | Internal power supply |
| Voltage Required | AC 100-240 V (50 - 60 Hz) |
| MTBF | 706,983 hours |
| Width | 26.8 cm |
| Depth | 29.7 cm |
| Height | 4.4 cm |
| Weight | 2.38 kg |
| Service & Support | Limited warranty - lifetime - response time: next business day Technical support - consulting - 1 year |
| Min Operating Temperature | -5 °C |
| Max Operating Temperature | 50 °C |
| Included Accessories | Mounting kit, pointer card |
| Humidity Range Operating | 10 - 90% RH (non-condensing) |
| Min Storage Temperature | -25 °C |
| Max Storage Temperature | 70 °C |
| Humidity Range Storage | 10 - 90% RH (non-condensing) |
| Power Over Ethernet (PoE) | PoE+ |
| PoE Budget | 120 W |
| Authentication Method | RADIUS |
| Processor | X ARM: 1.4 GHz |
| Greutate | 3.00kg |
Date extrase automat de pe internet. Acuratețea nu este garantată. Pentru informații detaliate, vă rugăm să ne contactați sau să vizitați pagina producătorului.
| Atribut | Valoare |
|---|---|
| Number of Ports (count) | 16 |
| Port Speed | 10/100/1000 Mbps |
| Switch Type | Smart Managed |
| PoE Support | PoE+ |
| Form Factor | Desktop / Rackmount |
| Layer | Layer 2+ |
| SFP Ports (count) | 2 |
| SFP+ Ports (count) | 0 |
| Switching Capacity (Gbps) | 36 |
| PoE Power Budget (W) | 240 W |
| VLAN Support | Yes |
| Stackable | No |
| Fanless | No |
| Greutate | 3.00kg |
Atenție! Deoarece nu toți importatorii transmit corect datele despre produse, informațiile de mai jos au fost extrase cu ajutorul inteligenței artificiale din diverse surse de pe internet și nu sunt 100% corecte. Dacă aveți îndoieli, vă rugăm să ne contactați pentru a verifica exact caracteristicile dorite de dumneavoastră.
Cisco Catalyst 1200 16-портов GE PoE управляем суич с 2x 1G SFP
Подобрете бизнес мрежата си с Cisco Catalyst 1200 16-портов Gigabit PoE суич. Той осигурява надеждна и сигурна свързаност за IP камери, телефони и точки за достъп, с лесно управление чрез Cisco Business Dashboard.
Ключови Предимства
- PoE+ поддръжка — 16 PoE+ порта с общ бюджет от 240W захранват устройства директно през Ethernet кабела.
- Layer 2+ управление — Разширени VLAN, QoS и функции за сигурност за оптимизиран трафик.
- Гъвкави uplinks — 2 x 1G SFP порта за оптична свързаност към основната мрежа.
Технически Спецификации
| Спецификация | Стойност |
|---|---|
| Брой портове | 16 |
| Скорост на портовете | Гигабит |
| Тип суич | Smart Managed |
| PoE поддръжка | PoE+ |
| Форм фактор | Настолен / За монтаж в рак |
| Слой | Слой 2+ |
| SFP портове | 2 |
| Капацитет на превключване | 36 Gbps |
| PoE бюджет | 240 W |
| VLAN поддръжка | Да |
| Стекируем | Не |
| Без вентилатор | Не |
Какво има в кутията
- Cisco Catalyst 1200 16-портов GE PoE суич
- Захранващ кабел
- Комплект за монтаж
- Кратко ръководство
Abonați-vă la newsletterul nostru
Abonați-vă la newsletterul nostru online și aflați primii despre promoții și produse noi.





